[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: Ferby  
Форум » Решение проблем » Электрика » Снова вопрос по датчику скорости
Снова вопрос по датчику скорости
acab94rusДата: Воскресенье, 10.08.2014, 21:13 | Сообщение # 1
Читатель
Группа: Ровер-клуб.рф
Сообщений: 11
Награды: 0
Репутация: 0
Статус: Offline
Снова вопрос по датчику скорости! Поменял датчик! Подключаю не работает! Замыкаю клеммы есть движение на спидометре! Куда еще копать?

ROVER 400 1.6 111 л.с. 1998 г.в.
 
РыжикДата: Понедельник, 11.08.2014, 10:30 | Сообщение # 2
Главный по тарелкам
Группа: Администраторы
Сообщений: 3810
Награды: 12
Репутация: 8
Статус: Offline
Замыкаешь клеммы где?

Rover 414 1.6 (да-да!) литра седан 98 года
 
acab94rusДата: Понедельник, 11.08.2014, 18:52 | Сообщение # 3
Читатель
Группа: Ровер-клуб.рф
Сообщений: 11
Награды: 0
Репутация: 0
Статус: Offline
замыкаю клеммы которые с датчика снимаю!

ROVER 400 1.6 111 л.с. 1998 г.в.
 
РыжикДата: Вторник, 12.08.2014, 13:50 | Сообщение # 4
Главный по тарелкам
Группа: Администраторы
Сообщений: 3810
Награды: 12
Репутация: 8
Статус: Offline
Ну значит новый датчик нерабочий.

Rover 414 1.6 (да-да!) литра седан 98 года
 
acab94rusДата: Четверг, 14.08.2014, 20:55 | Сообщение # 5
Читатель
Группа: Ровер-клуб.рф
Сообщений: 11
Награды: 0
Репутация: 0
Статус: Offline
я уже 3 датчика попробовал!

ROVER 400 1.6 111 л.с. 1998 г.в.
 
РыжикДата: Пятница, 15.08.2014, 11:45 | Сообщение # 6
Главный по тарелкам
Группа: Администраторы
Сообщений: 3810
Награды: 12
Репутация: 8
Статус: Offline
Ну так же не бывает что от датчика всё рабочее, датчик рабочий, а всё вместе не работает. Может вставка свёрнута. Попробуй датчик подключить, но не вворачивать и руками покрути.

Rover 414 1.6 (да-да!) литра седан 98 года
 
acab94rusДата: Пятница, 15.08.2014, 14:50 | Сообщение # 7
Читатель
Группа: Ровер-клуб.рф
Сообщений: 11
Награды: 0
Репутация: 0
Статус: Offline
Изменений никаких! все 3 датчика пробовал!

ROVER 400 1.6 111 л.с. 1998 г.в.
 
РыжикДата: Пятница, 15.08.2014, 16:48 | Сообщение # 8
Главный по тарелкам
Группа: Администраторы
Сообщений: 3810
Награды: 12
Репутация: 8
Статус: Offline
Ничего не понимаю... Сдаюсь...

Rover 414 1.6 (да-да!) литра седан 98 года
 
OlegДата: Вторник, 23.12.2014, 13:05 | Сообщение # 9
Читатель
Группа: Ровер-клуб.рф
Сообщений: 20
Награды: 0
Репутация: 0
Статус: Offline
По датчику скорости отвечу. Датчик скорости показывает ошибку в том случае если авто стоит на месте, а во время движения авто будет работать отлично. По этому при диагностики системы он показывает ошибку, если есть где установить авто чтоб поставить её на скорость, то тогда точно можно будет сказать живой датчик или ему каюк!
 
РыжикДата: Вторник, 23.12.2014, 13:48 | Сообщение # 10
Главный по тарелкам
Группа: Администраторы
Сообщений: 3810
Награды: 12
Репутация: 8
Статус: Offline
При чём тут ошибки, если стрелка просто не двигается?

Rover 414 1.6 (да-да!) литра седан 98 года
 
OlegДата: Вторник, 23.12.2014, 14:07 | Сообщение # 11
Читатель
Группа: Ровер-клуб.рф
Сообщений: 20
Награды: 0
Репутация: 0
Статус: Offline
Ну сори, возможно не понял вопроса.
 
Форум » Решение проблем » Электрика » Снова вопрос по датчику скорости
  • Страница 1 из 1
  • 1
Поиск:


Ровер-клуб.рф © 2018