[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: Ferby  
Форум » Решение проблем » Двигатель » Не заводится на горячую!!! Решение (Как я лечил своего ровера!)
Не заводится на горячую!!! Решение
ProffiДата: Воскресенье, 02.08.2015, 20:07 | Сообщение # 1
Читатель
Группа: Ровер-клуб.рф
Сообщений: 2
Награды: 0
Репутация: 0
Статус: Offline
Перестала заводится на горячую !
На форуме нашел тему в которой было написано что нужно охладить датчик, и если заведётся то точно ДПРВ.
Поискав замену ввиде Волговского, понял, что на ROVER 75 японской сборки, этот датчик не будет давать мотору заводится, схватывает и тут же глохнет. Было принято решение разобрать и отремонтировать родной датчик.
Датчик Rover 75 разбирается путем нагревания его паяльником, а потом я его разбил молотком и зубильцем.
После разбора оказалось, что датчик умер от вскрытия, пока стучал молотком оторвал датчик Холла и один транзистор(он кстати подозрительно легко отлетел, но об этом позже), сама печатная плата была залита мягким кампаундом, который легко отковырялся отверткой. После снятия компаунда были зачищщены все контакты и дорожки ихорошо пропаяны.
И тут пригодился волговский датчик, я его расковырял паяльником,  и высверлил шуруповёртом, при этом получился новый корпус который по длинне как раз подходит. В магазине взял пятиминутный двухкомпонентный клей эпоксидный, и залил в корпус от Волговского датчика, а потом вставил плату с датчиком хола прямо в клей, предварительно положив снизу бумажку чтобы клей не вытек из корпуса...
Перед тем как попробовать завести, я верил в то что заведётся, но побаивался - но всё обошлось))))) Повернул ключик , и раз два ....... и снова рокот мотора, ОЖИЛ.
Взял ребенка, жену и поехал прокатится по городу, при этом заезжая в магазины. И не веря своему счастью заводится с полпина))))

с Меня фотоотчёт с Вас плюсики) Буду рад помочь, пишите...

Добавлено (02.08.2015, 20:07)
---------------------------------------------
Вот так вот выглядит он после ремонта))), заводится как новенький))

Прикрепления: 7496656.jpg(119.8 Kb) · 4637454.jpg(123.8 Kb) · 9218450.jpg(113.4 Kb) · 3326738.jpg(116.8 Kb) · 5183897.jpg(147.6 Kb) · 5297920.jpg(126.2 Kb) · 5833449.jpg(127.0 Kb) · 9136384.jpg(113.0 Kb) · 9233995.jpg(126.2 Kb) · 3356546.jpg(111.2 Kb)


Rover 75

Сообщение отредактировал Proffi - Воскресенье, 02.08.2015, 20:05
 
ProffiДата: Воскресенье, 02.08.2015, 20:15 | Сообщение # 2
Читатель
Группа: Ровер-клуб.рф
Сообщений: 2
Награды: 0
Репутация: 0
Статус: Offline
Фото корпуса от волговского датчика и то, что получилось)))
Прикрепления: 9946368.jpg(130.3 Kb) · 0857027.jpg(134.5 Kb) · 3151049.jpg(123.5 Kb) · 6317043.jpg(174.1 Kb) · 4853426.jpg(158.3 Kb)


Rover 75
 
РыжикДата: Среда, 05.08.2015, 10:24 | Сообщение # 3
Главный по тарелкам
Группа: Администраторы
Сообщений: 3810
Награды: 12
Репутация: 8
Статус: Offline
Молодца! Только вот про японскую сборку я не понял...

Rover 414 1.6 (да-да!) литра седан 98 года
 
CryTek535iДата: Четверг, 06.08.2015, 22:28 | Сообщение # 4
Опытный
Группа: Ровер-клуб.рф
Сообщений: 178
Награды: 0
Репутация: 0
Статус: Offline
Тоже интересно, англояпономать какая-то)))
Так сказать,эксклюзив один в мире)))
 
orangeДата: Вторник, 03.01.2017, 03:46 | Сообщение # 5
Читатель
Группа: Пользователи
Сообщений: 4
Награды: 0
Репутация: 0
Статус: Offline
.
 
Форум » Решение проблем » Двигатель » Не заводится на горячую!!! Решение (Как я лечил своего ровера!)
  • Страница 1 из 1
  • 1
Поиск:


Ровер-клуб.рф © 2018