[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 2 из 2«12
Модератор форума: Ferby 
Форум » Решение проблем » Двигатель » В гараже заводится, а на улице нет (Ровер 416)
В гараже заводится, а на улице нет
kutlikonДата: Среда, 11.02.2015, 12:27 | Сообщение # 16
Читатель
Группа: Ровер-клуб.рф
Сообщений: 4
Награды: 0
Репутация: 0
Статус: Offline
Удалитель влаги добавь в бак...

Старит не тело, старят мысли...
 
observerДата: Пятница, 13.02.2015, 19:05 | Сообщение # 17
Опытный
Группа: Партнеры
Сообщений: 420
Награды: 1
Репутация: 5
Статус: Offline
Цитата Belozersky ()
в топливопроводе нет воды
в трубке диаметром 8 мм никакой воды не будет, она если и есть, то либо в баке, либо в фильтре


Диагностика Testbook T2 Tesbook T4 IDS Rotunda
 
BelozerskyДата: Вторник, 24.02.2015, 14:54 | Сообщение # 18
Читатель
Группа: Ровер-клуб.рф
Сообщений: 16
Награды: 0
Репутация: 0
Статус: Offline
Все закончилось!
Дело было не в вводе.

В конце концов я отогнал машину на СТО. Мне перепаяли контакты в блоке управления двигателем. Теперь все работает нормально.


Сообщение отредактировал Belozersky - Вторник, 24.02.2015, 14:55
 
РыжикДата: Вторник, 24.02.2015, 16:58 | Сообщение # 19
Главный по тарелкам
Группа: Администраторы
Сообщений: 3810
Награды: 12
Репутация: 8
Статус: Offline
Забавно... А почему тогда в гараже работало, а на улице нет?

Rover 414 1.6 (да-да!) литра седан 98 года
 
MustangДата: Среда, 25.02.2015, 00:10 | Сообщение # 20
Опытный
Группа: Ровер-клуб.рф
Сообщений: 134
Награды: 0
Репутация: 1
Статус: Offline
Вот тоже чтото связи не вижу проблемы с ее решением.....

Rover 75 Седан 2.0 V6
 
Форум » Решение проблем » Двигатель » В гараже заводится, а на улице нет (Ровер 416)
Страница 2 из 2«12
Поиск:


Ровер-клуб.рф © 2018